Jump to content

gOOvER

Senior Member
  • Content Count

    97
  • Joined

  • Last visited

  • Days Won

    1

gOOvER last won the day on January 8 2015

gOOvER had the most liked content!

Community Reputation

1 Neutral

About gOOvER

  • Rank
    Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. I use MariaDB on my Server. root@web201:~# mysql -V mysql Ver 15.1 Distrib 10.0.20-MariaDB, for debian-linux-gnu (x86_64) using readline 5.2 At Installation, MariaDB is not detected. Installation works. IT's only a cosmetic Bug WHMCS Version: 6.0.1
  2. Please read here: http://forum.whmcs.com/showthread.php?101203-renewal-will-increase-from-44-95-to-99-95&p=419438#post419438 Was a fault from my site and i was not able to edit the post
  3. But you also can not download the package, for what you paid (if you need to re-install), until you have a valid supscription That must be fixed, because i must have acces to latest, paid version and i MUST be able to download this version, for what i paid
  4. @Panacheweb - Sorry for confusion. Was my fault. I mean Boxbilling. https://github.com/boxbilling/boxbilling
  5. Sorry guys, but increasing the Updatecosts about 50% are not really a good way. Do you think about the little companies?? For me, i will not longer use WHMCS, because this way you go is, to drop out little companies from your customers. Sry, but do you think about this decision?? Hostbill is an aternative, because it's opensource.... In my Eye's you break your neck with this.. or mybe you really don't want little companies.....
  6. URL hat sich geändert: https://www.transifex.com/organization/my-whmcs/dashboard/whmcs-frontend-translation
  7. Ich habe die Frontend Datei zum Übersetzen und Runterladen auf Transifex geladen: https://www.transifex.com/projects/p/whmcs-frontend-translation/ Dort könnt Ihr an der Übersetzung mitwirken und auch die aktuelle Version jeweils runterladen. Ich werde die Englische Datei aktuell halten, so das gewährleistet ist, das das deutsche jederzeit der englischen Version entspricht. Für das Admin Backend muss ich mir noch was überlegen, da WHMCS eine andere Variable nutzt, welche von Transifex noch nicht erkannt wird. Wenn Ihr die Übersetzung runter ladet, muss diese noch umbenannt werden. Von zu Diese muss dann inst Verzeichnis /lang im WHMCS Root Verzeichnis geladen werden
  8. We created a Bridge for i-MSCP Webpanel. You can download it at: http://i-mscp.net/filebase/index.php/File/21-KaziWhmcs/
  9. hmmmmm 5.3.2 has still the same Error !!! Why you are not able to use a newer Version of Ioncube?? I can't use WHMCS anymore and i think a lot of others also and switch back to php 5.4 is no option. PHP 5.5 is now over 6 Months stable
  10. Are there any Plans to Use PDO_MySQL or MySQLi ??
  11. We pay for such things. When php 5.5 Support will be added?? As i understand this correct, you only need a new Version of Ioncube
  12. And what really needed: an own Translationsystem here on WHMCS for the Translationfiles.
  13. I can confirm this. I got the same Error. MySQL-Server 5.5.25a
  14. Better Talk here: http://forum.whmcs.com/showthread.php?47889-Ugnazi-has-now-hacked-into-mybb-com
  15. yes, UGNazi transfered the Domain mybb.com. See also here: http://www.webhostingtalk.com/showthread.php?t=1159723 And Twitter: @surfichris and @mybbgroup
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use & Guidelines and understand your posts will initially be pre-moderated