Jump to content
Burti

[FIX] WHMCS v7.8 - v7.9 Yandex Mail Problem

Recommended Posts

Merhaba,

Eğer yeni sürümde yandex mail kullanamıyorsanız ekteki dosyaları indirip WHMCS kurulu dizine yükleyiniz.

English:

When you upgrade WHMCS latest version if got some mail send errors from PHPMailer. You gonna download and upload this files on your WHMCS installed dir.

https://yadi.sk/d/GUyheQ_nsquM_g

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use & Guidelines and understand your posts will initially be pre-moderated