mirekp Posted June 30, 2015 Share Posted June 30, 2015 welcome, I am struggling with the problem of lack of domain search capabilities : Here error : Fatal error: Can not redeclare lookupdomain () in /home/zeto/domains/zetohosting.pl/public_html/includes/whoisfunctions.php on line 3g.pl/public_html/includes/whoisfunctions.php on line 3 Link to comment Share on other sites More sharing options...
WHMCS Nate Posted July 7, 2015 Share Posted July 7, 2015 Hello, This shows you are trying to load files from one WHMCS installation to another. You are going to need to examine what is going on with the php include path settings or some other custom setup on your server. If you are not able to get this resolved, please open a ticket so our support team can help you further work it out. Have a great day, Nate C Link to comment Share on other sites More sharing options...
Recommended Posts