Jump to content
DewlanceHosting

Use Capuse , Not displaying Next Due with WHMCS 7.10.2 but works with 7.10.0

Recommended Posts

Hello,

 

I have this code, It works with WHMCS 7.10.0 but not working with WHMCS 7.10.2

 

I even tried to use print_r($new); but its showing nothing. 😦

 

Solved!! I was using wrong db.

 

Edited by DewlanceHosting

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use & Guidelines and understand your posts will initially be pre-moderated