Is there any way to disable the emails for the domain sync cron job? I tried adding "> /dev/null 2>&1" to the end of the cron job but all our admins still get them (I'm guessing because it's not coming from the server, it's coming from WHMCS. Is there a setting I overlooked to control this?