Jump to content
Sign in to follow this  
craigrg

Problem with customisation

Recommended Posts

Hi people

 

I am having a couple of problems customising whmcs with my template.

 

(1)

There seems to be a problem with the left menu when you are logged out.

 

http://www.cg-computers.co.uk/client

 

username : demo@demo.com pass : demo

 

(2)

 

The area around the buttons and text seems to have gone. I think its something to do with the css but can not find were it is.

 

Thank you for any help in advance.

 

Craig

Share this post


Link to post
Share on other sites

when your not logged in the layout seems to look ok aprt from the spacing.

When you log in the layout is wrong. Is this a div tag problem again?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use & Guidelines and understand your posts will initially be pre-moderated