Jump to content

avsfan5555

Member
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About avsfan5555

  • Rank
    Junior Member
  1. The request is <?xml version="1.0" encoding="UTF-8"?><centovacast><request class="system" method="provision"><password>kickxxxxxxxxxx</password><hostname>auto</hostname><ipaddress>auto</ipaddress><port>auto</port><username>imvuradi</username><adminpassword>xxxxxxxxxxx</adminpassword><sourcepassword>xxxxxxxxxxxxxx</sourcepassword><email>avsfan5555@xxxxxxxxxx.com</email><title>xxxxxxxxxx Stream</title><organization></organization><introfile></introfile><fallbackfile></fallbackfile><autorebuildlist>1</autorebuildlist><template>myradio</template><autostart>0</autostart></request></centovacast> The Response is <?xml version="1.0" encoding="UTF-8"?><centovacast version="3.2.11" host="xxxxxxxxxx:2199"><response type="error"><message>Must specify a valid Administrator password (adminpassword) value</message></response></centovacast>
  2. I get the following error when trying to setup a free account. I use Centova Cast and this was working 2 weeks ago and all of a sudden it stopped working. My username/Password is correct...Ive checked it 3 times and can login to it. HELP please. Module Command ErrorMust specify a valid Administrator password (adminpassword) value
  3. Welcome to WHMCS.Community avsfan5555! We're glad you're here please take some time to familiarise yourself with the Community Rules & Guidelines and take a moment to introduce yourself to other WHMCS.Community members in the Introduce Yourself Board.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use & Guidelines and understand your posts will initially be pre-moderated